Скрытие, открытие окна и выход в Windows
Оставьте Digital Design Studio работать в трее, откройте окно снова или выйдите из приложения.
Digital Design Studio может продолжать работу в системном трее Windows после закрытия главного окна. Для выхода используйте меню трея или Файл > Выход.
Скрыть окно
Если выбрана настройка по умолчанию Скрыть в трей и значок трея доступен, нажмите X в окне, чтобы скрыть Digital Design Studio в трей. Открытая работа и выполняемые задачи остаются открытыми.
При первом скрытии выберите Скрыть в трей в сообщении Продолжить работу в трее. При скрытии окна подтверждение выхода не появляется.
Открыть окно снова
Выберите значок Digital Design Studio в системном трее Windows, затем Открыть Digital Design Studio. Также можно снова запустить Digital Design Studio обычным ярлыком, чтобы вернуть окно работающего приложения.
Выйти из приложения
Сохраните работу, которую хотите оставить.
Выберите Файл > Выход или Выйти в меню трея.
Если появится подтверждение выхода, выберите Выход для выхода или Отмена, чтобы продолжить работу.
Выбрать действие кнопки X
Откройте Настройки > Настольное приложение.
В разделе При закрытии окна выберите Скрыть в трей или Завершить приложение.
С помощью Подтверждать выход выберите, нужно ли подтверждение перед выходом.
Порядок установки и обновления описан в Установка и обновление в Windows.